Ambientazione

Se non trovi una sezione adatta posta qui
Avatar utente
Andrea76
Utente
Utente
Messaggi: 177
Iscritto il: 09/05/2015, 7:20
Reputation: 1
Cosa allevi: N/D
Allevo pesci dal: N/D

Ambientazione

Messaggioda Andrea76 » 06/12/2015, 9:00

Ragazzi ho una domanda, ho introdotto dei ciclidi da due gg, fanno altro che salire e scendere sul vetro corto laterale della vasca, mi sapete dare una spiegazione di questo comportamento?

Inviato dal mio GT-I9505 utilizzando Tapatalk


Avatar utente
AULO73
Moderatore
Moderatore
Messaggi: 2255
Iscritto il: 18/04/2014, 13:05
Reputation: 88
Località: Mormanno CS
Cosa allevi: MALAWI
Allevo pesci dal: 1993

Ambientazione

Messaggioda AULO73 » 06/12/2015, 9:06

Tutto normale Andrea....dopo due giorni non sono ancora ambientati e di sovente si comportano così sui vetri,amplificato dallo stress del viaggio e cambio d'ambiente,smetteranno.....hai tenuto le luci spente?
LUIGI


Avatar utente
Andrea76
Utente
Utente
Messaggi: 177
Iscritto il: 09/05/2015, 7:20
Reputation: 1
Cosa allevi: N/D
Allevo pesci dal: N/D

Ambientazione

Messaggioda Andrea76 » 06/12/2015, 9:11

eh no, ho impiantato delle piante cge necessitano di luce x radicare.

Inviato dal mio GT-I9505 utilizzando Tapatalk


Avatar utente
AULO73
Moderatore
Moderatore
Messaggi: 2255
Iscritto il: 18/04/2014, 13:05
Reputation: 88
Località: Mormanno CS
Cosa allevi: MALAWI
Allevo pesci dal: 1993

Ambientazione

Messaggioda AULO73 » 06/12/2015, 9:17

Andrea76 ha scritto:Qr Bbpost eh no, ho impiantato delle piante cge necessitano di luce x radicare.

Inviato dal mio GT-I9505 utilizzando Tapatalk

A luci spente per 2 o 3 giorni,tendono ad ambientarsi un po prima,ma lo faranno comunque....non sono ancora a loro agio,quindi tranquillo Andrea quel comportamento succede spesso i primi giorni...
LUIGI


Avatar utente
Andrea76
Utente
Utente
Messaggi: 177
Iscritto il: 09/05/2015, 7:20
Reputation: 1
Cosa allevi: N/D
Allevo pesci dal: N/D

Ambientazione

Messaggioda Andrea76 » 06/12/2015, 9:22

Ok grazie mille aulo (nn so il tuo vero nome)

Inviato dal mio GT-I9505 utilizzando Tapatalk


Avatar utente
AULO73
Moderatore
Moderatore
Messaggi: 2255
Iscritto il: 18/04/2014, 13:05
Reputation: 88
Località: Mormanno CS
Cosa allevi: MALAWI
Allevo pesci dal: 1993

Ambientazione

Messaggioda AULO73 » 06/12/2015, 9:33

Andrea76 ha scritto:Qr Bbpost Ok grazie mille aulo (nn so il tuo vero nome)

Inviato dal mio GT-I9505 utilizzando Tapatalk

C'è in firma il mio nome... ;) precisiamo che lo stesso comportamento in pesci presenti da tempo,indica certamente situazioni di stress dovute a popolazioni sbagliate,layout inadeguati etc.....i primi giorni è normale.
LUIGI



Torna a “Acquariofilia Generale”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti