Acqua di rete per cambi

Biocondizionatori ed integratori acqua dolce
Avatar utente
marietto83
Utente
Utente
Messaggi: 360
Iscritto il: 30/04/2016, 19:44
Reputation: 0
Cosa allevi: N/D
Allevo pesci dal: 2012

Acqua di rete per cambi

Messaggioda marietto83 » 23/07/2016, 16:22

Terza settimana con cambi direttamente dalla rete, continuo a riscontrare che qualcosa non va come immetto l acqua nuova i pesci respirano sempre affannosamente sostano sul fondo e sono sempre rallentati.
Il retino quando cambio l acqua sembrano non lo vedano.
Ora l acquario é vuoto tutti nascosti sembrano fattoni!!!!

Inviato dal mio SM-G900F utilizzando Tapatalk


Avatar utente
Stefano
Moderatore
Moderatore
Messaggi: 12453
Iscritto il: 10/04/2014, 23:33
Reputation: 380
Località: ROMA
Cosa allevi: MALAWI
Allevo pesci dal: 1995
Contatta:

Acqua di rete per cambi

Messaggioda Stefano » 23/07/2016, 16:26

Devono abituarsi...perché erano abituati ad Acqua d'osmosi.
Dagli tempo.



Ciao...Stefano
L'Acquariofilia e' una passione e le passioni bisogna coltivarle !!!


Avatar utente
marietto83
Utente
Utente
Messaggi: 360
Iscritto il: 30/04/2016, 19:44
Reputation: 0
Cosa allevi: N/D
Allevo pesci dal: 2012

Acqua di rete per cambi

Messaggioda marietto83 » 23/07/2016, 16:33

Stefano ha scritto:Devono abituarsi...perché erano abituati ad Acqua d'osmosi.
Dagli tempo.



Ciao...Stefano

Anche te hai ragione,non può essere che tutti fanno cambi con acqua di rete e non riscontrano problemi.
Spero solo di non perderli.
Farò due prove, la prima cambiando meno litri di acqua,la seconda facendola decantare.
Questo é la situazione attuale ImmagineImmagineImmagineImmagineImmagine


Inviato dal mio SM-G900F utilizzando Tapatalk


Avatar utente
Stefano
Moderatore
Moderatore
Messaggi: 12453
Iscritto il: 10/04/2014, 23:33
Reputation: 380
Località: ROMA
Cosa allevi: MALAWI
Allevo pesci dal: 1995
Contatta:

Acqua di rete per cambi

Messaggioda Stefano » 23/07/2016, 17:24

Devi farli solamente abituare e non usare più acqua d'osmosi.

Ma solo acqua di rete...
I valori che hai dell'acqua sono Perfetti

NO3 a 30 o Silicati Alti non influiscono sui pesci...
I Ciclidi soprattutto sopportano anche No3 a 100 e i silicati solo alle alghe creano problemi...anzi le nutrono di più e quindi più proliferazione Algale...ma non a che fare con i Pesci.
Il Ph che hai è perfetto gli No2 sono a ZERO che quelli alti significa che hai filtro non funzionante e gli No2 alti e ammoniaca alta intossicano i Pesci e li uccidono...ma tu nn hai ne No2 ne Ammoniaca fuori range.

Perciò è solo questione di abituarsi ad acqua di rete.

Ciao...Stefano
L'Acquariofilia e' una passione e le passioni bisogna coltivarle !!!


Avatar utente
marietto83
Utente
Utente
Messaggi: 360
Iscritto il: 30/04/2016, 19:44
Reputation: 0
Cosa allevi: N/D
Allevo pesci dal: 2012

Acqua di rete per cambi

Messaggioda marietto83 » 23/07/2016, 17:41

Per scrupolo proverò a cambiare meno litraggio,finora ho effettuato cambi per metà acqua totale dell' acquario.
Ora sono fuori,stasera al rientro vedrò se si saranno ripresi e son tornati attivi.
L acqua oramai é solo del rubinetto,per via dei cambi sostanziosi effettuati, dici che a livello di valori della stessa ancora non siano abituati???
Se i valori son quelli non vedo altra soluzione che ci sia forse troppo cloro


Inviato dal mio SM-G900F utilizzando Tapatalk


Avatar utente
Stefano
Moderatore
Moderatore
Messaggi: 12453
Iscritto il: 10/04/2014, 23:33
Reputation: 380
Località: ROMA
Cosa allevi: MALAWI
Allevo pesci dal: 1995
Contatta:

Acqua di rete per cambi

Messaggioda Stefano » 23/07/2016, 18:08

marietto83 ha scritto:Per scrupolo proverò a cambiare meno litraggio,finora ho effettuato cambi per metà acqua totale dell' acquario.
Ora sono fuori,stasera al rientro vedrò se si saranno ripresi e son tornati attivi.
L acqua oramai é solo del rubinetto,per via dei cambi sostanziosi effettuati, dici che a livello di valori della stessa ancora non siano abituati???
Se i valori son quelli non vedo altra soluzione che ci sia forse troppo cloro


Inviato dal mio SM-G900F utilizzando Tapatalk

Il cloro se metti biocondizionatore sparisce...perciò non centra nulla...
Controlla la temperatura che sia la stessa quella influisce.
Si cambia meno acqua...anche se ripeto io sono 22 anni che cambio 80 % di acqua ogni 15 gg e mai avuto problemi..anzi solo migliorie a riscontrato sui pesci.

Ciao...Stefano
L'Acquariofilia e' una passione e le passioni bisogna coltivarle !!!


Avatar utente
marietto83
Utente
Utente
Messaggi: 360
Iscritto il: 30/04/2016, 19:44
Reputation: 0
Cosa allevi: N/D
Allevo pesci dal: 2012

Acqua di rete per cambi

Messaggioda marietto83 » 23/07/2016, 18:15

Temperatura identica a quella in acquario.
Problemi ci sono appena inserita l acqua, le altre volte dopo un po' si riprendono e sembrano essere più attivi.
Non so che pensare , il biocondizionatore lo metto in acquario prima di immettere la nuova acqua.
Dici si potrebbe migliorare con un aereatore?
Intanto procedo con cambi meno importanti e vediamo

Inviato dal mio SM-G900F utilizzando Tapatalk


Avatar utente
Stefano
Moderatore
Moderatore
Messaggi: 12453
Iscritto il: 10/04/2014, 23:33
Reputation: 380
Località: ROMA
Cosa allevi: MALAWI
Allevo pesci dal: 1995
Contatta:

Acqua di rete per cambi

Messaggioda Stefano » 23/07/2016, 18:34

marietto83 ha scritto:Temperatura identica a quella in acquario.
Problemi ci sono appena inserita l acqua, le altre volte dopo un po' si riprendono e sembrano essere più attivi.
Non so che pensare , il biocondizionatore lo metto in acquario prima di immettere la nuova acqua.
Dici si potrebbe migliorare con un aereatore?
Intanto procedo con cambi meno importanti e vediamo

Inviato dal mio SM-G900F utilizzando Tapatalk

Basta movimento in superficie del filtro e se hai 2 filtri ancora meglio...l'areatore non immette ossigeno in acquario ma svolge la stessa funzione che ha il bocchettone out del filtro....solo che la smuove con le bollicine la superficie...quindi meglio l'Out del filtro la smuove meglio.



Ciao...Stefano
L'Acquariofilia e' una passione e le passioni bisogna coltivarle !!!


Avatar utente
marietto83
Utente
Utente
Messaggi: 360
Iscritto il: 30/04/2016, 19:44
Reputation: 0
Cosa allevi: N/D
Allevo pesci dal: 2012

Acqua di rete per cambi

Messaggioda marietto83 » 23/07/2016, 19:07

Ok proverò ad alzare anche la mandata.
Nell attuale acquario ho solo un filtro pratiko 300.


Inviato dal mio SM-G900F utilizzando Tapatalk


Avatar utente
Stefano
Moderatore
Moderatore
Messaggi: 12453
Iscritto il: 10/04/2014, 23:33
Reputation: 380
Località: ROMA
Cosa allevi: MALAWI
Allevo pesci dal: 1995
Contatta:

Acqua di rete per cambi

Messaggioda Stefano » 23/07/2016, 19:27

marietto83 ha scritto:Ok proverò ad alzare anche la mandata.
Nell attuale acquario ho solo un filtro pratiko 300.


Inviato dal mio SM-G900F utilizzando Tapatalk

Si alza la mandata deve increspare bene la superficie e se vedi che non la smuove tutta prendi una pompa di movimento o pompa per filtri anche economica e la metti nella parte opposta del out del filtro e così smuove tutta la superficie della vasca.

Ciao...Stefano
L'Acquariofilia e' una passione e le passioni bisogna coltivarle !!!



Torna a “Chimica”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti